大家会員ログイン

となりの大家さん会員でログインする
Unspecified error.

Original error message: The Facebook SDK requires PHP version 5.4 or higher.
Trace:
#0 /var/www/html/t-oya/www/library/hybridauth2.9/Hybrid/Providers/Facebook.php(58): require_once() #1 /var/www/html/t-oya/www/library/hybridauth2.9/Hybrid/Provider_Model.php(99): Hybrid_Providers_Facebook->initialize() #2 /var/www/html/t-oya/www/library/hybridauth2.9/Hybrid/Provider_Adapter.php(101): Hybrid_Provider_Model->__construct('Facebook', Array, Array) #3 /var/www/html/t-oya/www/library/hybridauth2.9/Hybrid/Auth.php(277): Hybrid_Provider_Adapter->factory('facebook', Array) #4 /var/www/html/t-oya/www/library/hybridauth2.9/Hybrid/Auth.php(229): Hybrid_Auth::setup('facebook', NULL) #5 /var/www/html/t-oya/www/application/controllers/LoginController.php(67): Hybrid_Auth::authenticate('facebook') #6 /usr/local/lib/ZendFramework-1.12.0-minimal/library/Zend/Controller/Action.php(516): LoginController->authloginAction() #7 /usr/local/lib/ZendFramework-1.12.0-minimal/library/Zend/Controller/Dispatcher/Standard.php(308): Zend_Controller_Action->dispatch('authloginAction') #8 /usr/local/lib/ZendFramework-1.12.0-minimal/library/Zend/Controller/Front.php(954): Zend_Controller_Dispatcher_Standard->dispatch(Object(Zend_Controller_Request_Http), Object(Zend_Controller_Response_Http)) #9 /usr/local/lib/ZendFramework-1.12.0-minimal/library/Zend/Application/Bootstrap/Bootstrap.php(97): Zend_Controller_Front->dispatch() #10 /usr/local/lib/ZendFramework-1.12.0-minimal/library/Zend/Application.php(366): Zend_Application_Bootstrap_Bootstrap->run() #11 /var/www/html/t-oya/www/public/index.php(34): Zend_Application->run() #12 {main}

こちらは大家会員専用です
※業者会員様のログインページはこちら

となりの大家さんアカウントを
お持ちでない方
新規会員登録は
こちらから
外部サービスのアカウントで
ログインする
twitterでログイン googleでログイン
【お知らせ】
ライブラリーのバージョンアップによりFacebookログイン機能が使用できなくなったため、Facebookによるログインを一旦停止いたしました。Facebookにてログインされていた会員様につきましては、大変お手数ではございますが、通常のメールアドレス、パスワードによりログインをお願い致します。